Реклама

Уменьшился выхлоп звукоснимателя.

Не хочешь смотреть рекламу? Зарегистрируйся!


Описание проблемы. После одного из походов на репбазу, бриджевый датчик стал ватным — как будто прибрали гейн и выкрутили ручки громкости и тембра — в общем, тихо бубнит. С нековым все в порядке.
В интернете кто-то пишет, что звукосниматель размагнитился, другие говорят, что такого не может быть. У кого-то проблемы были с гнездом джека, кто-то просто потенциометр громкости потеребил и все прошло.
У меня такая проблема уже была 2 года назад с тем же инструментом. Но потом чудом все прошло само. И до недавних пор работало нормально. Откручивал темброблок, теребил провода, потцы, гнезда — никаких изменений не было. Впрочем как и 2 года назад.
В чем может быть проблема? Взываю к вашей помощи и прощу прощения за свою предполагаемую тупость. Догадываюсь, что нужно сменить электронику. Но может быть хотя бы кто-нибудь объяснит что может вызывать такие неполадки в этой электронике? Всем спасибо.
  • movielife,  
  • 28 февраля 2017, 02:46,  
  • 0

Ответы (3)

нужно схему вашей гитары знать. может быть одна из катушек замыкается и происходит «отсечка» (посмотрите как отсечка делается в гугле). если у каждого звукоснимателя отдельные тон и громкость — может быть в конкретном потенциометре дело. попробуйте их «закоротить» — то есть соединить 2 провода пинцетом например и сделать тем самым «тру байпас»
0
то есть чтобы сигнал проходил напрямую, без потенциометра
бывает дело даже в крышке звукоснимателя — что нибудь замыкает. можете попробовать и ее снять. но делать это нужно осторожно
0
Нужно перпаять тембрблок. Если такая проблема была, а потом исправилось, значит, что-то замыкает.
Если звук ватный, а не яркий-сингловый, значит не отсечка, то есть, не одна катушка отключается. Лучше всего мультиметром измерить кОмы, если их меньше чем в бриджевом, то эффект отсечки, но в таком случаи звук не становится ватным (хотя кто знает, какой смысл ты вкладывает в это слово)
Если кОмность не измеряется, то что-то в распайке.
Лучше всё отпаять и припаять заново.
Ещё может переключатель барахлить и не переключаться полноценно в положение бридж, такое тоже бывает. Нужно смотреть как он работает.
Кстати, сравни звук в положении оба датчика и бридж, если звук не меняется, то что-то с переключателем
Просто за ватность можно принять именно работу двух датчиков сразу
Как-то так
0
Только зарегистрированные и авторизованные пользователи могут отвечать на вопросы.